Banned Software


  1. ALL version of Gromacs later than 3.3.1 and earlier than 4.5.2
  2. Early versions of awk (before 2009)
  3. Software which uses Qt libraries